Art.-Nr.
90191
EAN / Produktcode
00723193702499
Modell-Nr.
T103-868
Bezeichnung
Raymarine - Wireless Log + Echolot System / inkl. Geber

Produktbeschreibung

Kabelloses Log und Echolot System für entspanntes Segeln! Das System besteht aus einer Dual Digital Anzeige, einem Funkübertrager und einem Triducer. Das solarbetriebene Display mit integrierter Lithiumbatterie zur Pufferung bietet einen Betrieb von bis zu 300 Stunden im Dunkeln. Durch die Klipphalterung können Sie das Display außerdem schnell und einfach dorthin mitnehmen, wo Sie die Informationen benötigen. Auf einen Blick sehen Sie sowohl die aktuelle Geschwindigkeit als auch die Tiefenanzeige, per Knopfdruck steht auch die Temperaturanzeige zur Verfügung. Abmessung der Anzeige: ca. 115 x 120 mm.

Kunden fragen Kunden

Fragen Sie andere SVB-Kunden, die dieses Produkt bereits bei uns gekauft haben, nach Ihrer Erfahrung.

Ihre Frage wird automatisch an andere SVB-Kunden weitergeleitet. Bitte stellen Sie keine Fragen, die nur vom SVB-Team beantwortet werden können - wie z.B. der Status einer Bestellung oder die Verfügbarkeit der Produkte. Gerne können Sie unser SVB-Team auch per E-Mail unter: info@svb.de oder telefonisch unter: 0421-57290-0 kontaktieren.

Frage zum Lieferumfang

Frage:
Benutzerbild von Thomas B.
Thomas B. fragte
am 19.12.2020
Deutsch
Ist im Lieferumfang alles enthalten, um den Geber (Ersteinbau, es ist noch keine Rumpfdurchführung vorhanden) einzubauen?
Antwort:
SVB Expertenbild
Bernd G. antwortete
am 21.12.2020
Die in den Rumpf einzusetzende Hülse ist im Lieferumfang. Werkzeuge zur Erstellung des Durchbruchs sowie Klebematerialien sind seitens Raymarine nicht im Lieferumfang.

Technische Anfrage

Frage:
Benutzerbild von Harald W.
Harald W. fragte
am 15.06.2018
Deutsch
Gibt es die Möglichkeit das Gerät an einen B&G Zeus anzuschließen. zB über MNEA?
Antwort:
SVB Expertenbild
Bernd G. antwortete
am 22.06.2018
Hallo Harald, vielen Dank für Ihre Frage. Dafür können Sie das NMEA0183-Interface T122 in den Funkkreis des Instrumentensystems einbinden und dann stehen die Daten als NMEA0183-Datensatz zur Verfügung. Mit freundlichen Grüßen Raymarine
Frage:
Benutzerbild von Christian B.
Christian B. fragte
am 11.12.2018
Deutsch
Welchen Durchmesser hat der kombinierte Log-/Echlolotgeber Geber zum Tacktick T108 etc. System? Oder anders gefragt welchen Durchmesser muss der Rumpfdurchlass ausweisen, dass der Geber in die Öffnung passt? Mein Durchlass ist noch von Nexus 31 mm. Besten Dank für eine Antwort.
Antworten:
Benutzerbild von Arne C.
Arne C. antwortete
am 11.12.2018
Moin Christian, das wären die "Standard" 51mm
Benutzerbild von Christian B.
Christian B. antwortete
am 11.12.2018
Hallo, trifft es tatsächlich zu, dass der Geber einen Durchmesser von 51 mm hat? Was bedeutet "Standard"? Ich meinte nicht den Instllationsdurchmesser sondern den Durchmesser des Gebers, das sind zwei unterschiedliche Werte. Die Breite des Gebers steht nicht in den technischen Daten. Deshalb meine Frage.
Benutzerbild von Christian B.
Christian B. antwortete
am 12.12.2018
Hallo, ist meine Frage zu kompliziert, um beantwortet zu werden?
Benutzerbild von Felix W.
Felix W. antwortete
am 13.12.2018
Hallo Christian, der Rumpfdurchbruch benötigt einen Durchmesser von 51mm.
Frage:
Benutzerbild von Helmut H.
Helmut H. fragte
am 17.05.2019
Deutsch
Moin, Für den Rumpfgeber Sendebox, MICRONET 100 (Raymarine Tacktick T121 Rumpf-Transmitter) habe ich das Akkupack austauschen müssen, da das Teil länger ohne Spannung bei mir im Schrank lag. Ich habe den Racemaster T070 sowie zwei Tacktick T111 Dual-Anzeigen im Einsatz. Was mich wundert ist, dass der Rumpfsender nach dem Austausch nicht ohne externe Stromquelle zu betreiben ist. Seit dem Kaufdatum des Akkupacks vor 6 Wochen habe ich den Rumpfsender permanent mit einer 12Volt Spannungsquelle verbunden. ( Also ca. 6 Wochen ) Bei dem Einbau des Rumpfsenders am letzten Wochenende nur beim Kranen den Bootes ins Wasser musste ich die Stromversorgung für 5 Minuten abklemmen. Nach ca. 2 Minuten ist wieder der PWR - Alarm zu sehen und zu hören. Der Rumpfsender soll doch ca. " 300 Std. Betrieb ohne Bordspannung" auskommen ?
Antworten:
SVB Expertenbild
Bernd G. antwortete
am 17.05.2019
Da man in Akkus leider nicht hineinschauen kann, kann leider auch mal ein nagelneuer Akku von Beginn an defekt sein. Darum empfehle ich die Reklamation des neu erworbenen Akkupacks im Rahmen der Garantie. Wiederaufladbare Batterien unterliegen zwar einer sehr eingeschränkten Garantie, hier stellt es sich aber so dar, dass der Artikel schon defekt geliefert wurde. Sie haben recht, der interne Akku der T121 soll vollgeladen 300 Stunden arbeiten.
Benutzerbild von Tilman S.
Tilman S. antwortete
am 20.09.2021
Der Akku hat bei mir noch nie funktioniert. Wenige Sekunden nach abschalten der Spannungsversorgung meldet das Display fehlende Verbindung. Die Akkus sind offensichtlich Schrott und man sollte sich das Geld dafür sparen.
Benutzerbild von Helmut H.
Helmut H. antwortete
am 20.09.2021
Da ich das MICRONET 100 (Raymarine Tacktick T121 Rumpf-Transmitter) System hervorragend finde, habe ich mir die Mühe gemacht eine eigene Ladevorrichtung zu bauen : Konstantspannungsquelle mit 3,23 Volt und Strombegrenzung auf 0,8 mA. Dazu habe ich die originale Molex-Steckverbindung ausfindig gemacht und verwendet. Laden über Voltmeter verfolgt; dauert ungefähr 8 Wochen ;-) Und nochmal drei Sanyo ML2430 - Cellen gekauft und eingebaut. Somit habe ich mehrere Akkus - Austauschpakete, die immer ( wenn auch von extern ) immer voll geladen sind.
Frage:
Benutzerbild von Christian H.
Christian H. fragte
am 14.07.2019
Deutsch
Hallo, habe mir das System mit Triducer (T163) gekauft. Aber trotz aller kopplungsversuche kommt keine Anzeige zustande. 12,6 Volt am Hulltransmitter liegt an, aber der Countdown läuft durch, Join blinkt nicht .... unter dem Menü Helth sind auch bei der Signalstärke Hull nur Striche...sollte der Sender wirklich defekt sein oder gibt es einen schlauen Rat ??? Besten Dank im Voraus
Antworten:
SVB Expertenbild
Bernd G. antwortete
am 15.07.2019
Die Spannungsversorgung des Hull-Transmitters dient nur zum Laden des internen Akku´s. Es kann somit durchaus sein, dass der interne Akku noch nicht genügend geladen ist, um den Hull-Transmitter versorgen zu können. Bitte laden Sie den Hull-Transmitter 2-3 Tage an 12Volt und probieren es dann erneut. Bitte beachten Sie, dass es zum vernetzen der Produkte notwendig ist, dass diese ganz dicht beieinander liegen. Das von Ihnen erworbene System T103 sollte allerdings fertig vernetzt aus dem Karton gekommen sein.
Benutzerbild von Christian H.
Christian H. antwortete
am 15.07.2019
Besten Dank für die schnelle Antwort. Dann gebe ich der Sache nochmal ein bisschen Zeit.
Frage:
Benutzerbild von Hans-Otto M.
Hans-Otto M. fragte
am 07.08.2020
Deutsch
Wie wechselt man bitte die Batterien des Hull Transmitters T121? Muss man dafür die 5 Schrauben auf der Rückseite lösen und dabei die Garantie-Sicherungsmarke brechen? Welche Batterien (Typ, Größe usw) werden bitte benötigt? Danke.
Antwort:
SVB Expertenbild
Bernd G. antwortete
am 11.08.2020
Die Akkus befinden sich unter der rückseitigen Abdeckung, die von den fünf Schrauben gehalten wird. Raymarine bietet ein Akku-Kit an, TA119.
Frage:
Benutzerbild von Felix W.
Felix W. fragte
am 03.09.2020
Deutsch
Ich setze dieses kabellose Log und Echolot System auf einer 24" Yacht ein und habe den Geber vom Bootsbauer etwa 50cm vor dem Kiel in der Rumpfmitte einbauen lassen. Echolot und Temperatursensor funktionieren einwandfrei. Die Geschwindigkeit wird aber sehr unbefriedigend auf die Anzeige übertragen. Unter 2kn bis zum Stillstand ist die Anzeige nicht brauchbar. Manchmal bleibt sie bei einem beliebigen Wert zwischen 1 und 2.5kn stehen, obwohl das Boot bereits festgemacht ist (keine Strömung, ruhiger See). Geschwindigkeiten über 3.5kn werden einigermassen genau angezeigt im Vergleich mit einem GPS, allerdings hüpft die Anzeige oft um 0.5kn hoch und wieder runter. Elektrische Beeinflussung möchte ich ausschliessen, da kein Motor/Generator vorhanden, nur ein Bleiakku für die Stromversorgung. Der Geberpropeller ist sauber, leichtgängig und steht still bei Stillstand des Bootes. Woran könnte das liegen? Wie könnte man diese Störungen herausfinden?
Antwort:
Benutzerbild von Tilman S.
Tilman S. antwortete
am 20.09.2021
Ich hatte ein ähnliches Problem. Ursache bei mir war, dass der Aluschirm der abisolierten Leitung Kontakt zu einem Leiter hatte. Nach ordentlicher Verlegung und etwas Isolierband zur Sicherheit funktionierte alles.
Frage:
Benutzerbild von Jochen Z.
Jochen Z. fragte
am 16.09.2020
Deutsch
Nach dem Einbau des neu gekauften Akkus im Hull Transmitter zeigt das Display nach wie vor nur Striche an - Der Hull Transmitter war nach Einbau des neuen Akkus eine Woche am Bordstrom mit ca. 12,8 V. Zur Kontrolle habe ich den Akku noch einmal ausgebaut und direkt am Akku die Spannung gemessen, diese Beträgt 2,8 V. Ist der neu erworbene Akku in Ordnung? Wenn ja, welches sind die weiteren Schritte zur Fehlersuche? Soll ich versuchen das Display und den Hull Transmitter neu zu koppeln?
Antwort:
SVB Expertenbild
Bernd G. antwortete
am 16.09.2020
2,8Volt Spannung am Akku sind okay. Schauen Sie bitte im "Health-Menü", ob der Hull-Transmitter dort mit seiner Software-Version und einer Signalstärke überhaupt erfasst wird. Eine erneute Vernetzung kann eventuell hilfreich sein, bedenken Sie dabei bitte, dass alle Komponenten bei dem Vorgang eng beieinander liegen müssen - das schließt ggf. auch den Windsensor mit ein.
Frage:
Benutzerbild von Manfred H.
Manfred H. fragte
am 15.10.2020
Deutsch
Die Anzeige zeigt fast immer eine Boot-Geschwindigkeit von 1,2kn bis 1,7kn an. Egal ob das Boot im Hafen steht oder langsam in der Flaute treibt. Egal ob durch den Akku versorgt oder bei eingeschalteten Bordnetz. Darüber stimmt es dann ungefähr mit der GPS Messung überein. Mit Strömung hat das nichts zu tun.
Antworten:
SVB Expertenbild
Bernd G. antwortete
am 16.10.2020
Da das Raymarine-Wireless-System konsequent auf Stromsparen hin designt wurde, wird der Speedgeber nicht mit einer dauerhaften Spannung versorgt, sondern mit Spannungsimpulsen. Dies kann zu der von Ihnen gemachten Beobachtung führen. Eine einfache Behebung des Problems ist, eine Brücke zwischen den Anschlüssen POWER-IN-PLUS und dem roten Kabel des Speedsensors zu legen. Dadurch wird aus der gepulsten Spannung eine dauerhafte Spannung und das Problem ist erledigt.
Benutzerbild von Manfred H.
Manfred H. antwortete
am 16.10.2020
Danke für die schnelle Antwort. Das werde ich gerne versuchen. Feedback folgt.
Benutzerbild von Manfred H.
Manfred H. antwortete
am 06.05.2021
Das hat bei mir dieses Problem gelöst allerdings wurde dann der Akku im T121 durch die Kontrolllampe des Schaltpanels komplett entladen. das System hat dann einige Minuten keine Geschwindigkeit angezeigt. Ich habe dann eine Sperrdiode in die Plusleitung vom Schaltpanel zum T121 geschalten.
Frage:
Benutzerbild von Dietmar W.
Dietmar W. fragte
am 21.04.2021
Deutsch
Hallo, ich habe bei Ihnen die 3er Kombi aus Triducer, Hull und micronet Anzeige gekauft. Da die Installationsanleitung zum Hull Transmitter nur in scharz/weiß ist, habe ich Problem der Belegung zum Schirmanschluß. Dieser muß lt. Anleitung auf einen Anschluß der Depth Gruppe gelegt werden. Das wäre der rechte Anschluß - grau. Richtig? Und das weiße Kabel (Speed) käme dann auf den weißen Anschluß der Speed Gruppe rechts. Richtig? Danke Dietmar
Antworten:
SVB Expertenbild
Bernd G. antwortete
am 22.04.2021
Die vier Anschlussblöcke am Hull-Transmitter sind von links nach rechts gesehen farblich wie folgt: 1. Power: Plus, Minus - farblich nicht gekennzeichnet, weil die Versorgung aus der Bordelektrik kommt. 2. Speed: Rot, Grün, Grau, Braun, Weiß. 3. Depth: Blau, Schwarz, Grau. 4. Compass: Blau, Rot, Gelb, Grau, Grün. Da der Triducer nur eine Abschirmung hat, wird er am Hull-Transmitter wie folgt belegt: Speed - Rot, Grün, Braun, Weiß (Grau bleibt frei) und Depth - Blau, Schwarz, Grau (Abschirmungsader) - Ihre Interpretation ist somit korrekt.
Benutzerbild von Dietmar W.
Dietmar W. antwortete
am 22.04.2021
Herzlichen Dank für die schnelle Antwort.
Frage:
Benutzerbild von Dietmar W.
Dietmar W. fragte
am 09.05.2021
Deutsch
Das kabellose Log- und Echolotsystem beinhaltet eine mn 100-2 Anzeige (auch T111). Ist zur Zeitanzeige unbedingt ein GPS Empfänger notwendig, wie es auf Seite 17 der deutschen Bedienungsanleitung beschrieben ist? Ich habe sonst keinen Bedarf nach genauen Positionsdaten. Im Setup habe ich nur die Einstellung eines Offsets zu GMT gefunden.
Antwort:
SVB Expertenbild
Bernd G. antwortete
am 10.05.2021
Die Displays enthalten keine Uhr. Darum sind GPS-Daten im Netzwerk notwendig, wenn die Uhrzeit angezeigt werden soll, denn diese Zeit-Daten sind Teil der GPS-Daten. Auch wenn die Displays die Uhrzeit mit einem Offset zur Anpassung an die lokale Uhrzeit manipulieren können, so ist doch zunächst eine aus GPS-Daten stammende Uhrzeit notwendig.

Kundenbewertungen

Durchschnittliche Kundenbewertung

Durchschnittliche Bewertung des Preis-Leistungs-Verhältnis
Durchschnittliche Bewertung Qualität / Bearbeitung
Durchschnittliche Zufriedenheit mit diesem Produkt

Bewertungsübersicht

5 Sterne
(2)
4 Sterne
(0)
3 Sterne
(0)
2 Sterne
(0)
1 Stern
(0)
Frankreich
01.02.2018
Preis/Leistungsverhältnis
Service und Kundenberatung
Zufriedenheit mit diesem Produkt

Diese Bewertung gehört zu Artikel-Nr. 90191

service rapide bons renseignements
Diesen Text übersetzen
Frankreich
24.09.2015
Preis/Leistungsverhältnis
Service und Kundenberatung
Zufriedenheit mit diesem Produkt

Diese Bewertung gehört zu Artikel-Nr. 90191

Je n\'ai pas encore installé ce matériel.
J\'ai été très satisfait de la prestation de SVB.
Diesen Text übersetzen