Art.-Nr.
22898
EAN / Produktcode
00609728298791
Bezeichnung
NASA - Masteinheit für Wind-Displays CLIPPER / TARGET / CRUISER
Innerhalb von 0 Std 33 Min bestellen, Versand heute!
 

Produktbeschreibung

Originale und komplette Masteinheit für die Anzeigegeräte Clipper, Target und Cruiser der ersten Generation von NASA MARINE. Die Masteinheit wird inklusive 20 m Mastkabel und Stecker geliefert.
Es handelt sich um die NASA Masteinheit V1, welche über einen 5 Poligen Anschlussstecker verfügt.

HINWEIS: Nicht kompatibel mit den folgenden Windmessanlagen:
CLIPPER WIND V2.0 - 3 Pin Anschluss
TARGET WIND V2.0 - 3 Pin Anschluss
CRUISER WIND V2.0 - 3 Pin Anschluss

Dokumente

en-flag Anleitung
PDF, 114,39 KB

Das sagen andere SVB Kunden

Zu 100% echte Bewertungen
Witomierz S.
Flagge von Österreich
Sehr schnell geliefert. Alles SUPER !
Karl-Heinz A.
Flagge von Deutschland
Masteinheit Wind
Habe die Masteinheit gerade durch eine neue ersetzt. Leider zeigt der Windpfeil genau in die Gegenrichtung. Kann jemand das Problem lösen? Ansonsten habe ich die Clipperanlage seit vielen Jahren und bin zufrieden damit
Wolfgang R.
Flagge von Deutschland
Funktion ?? kann erst nach dem Maststellen feststellen. Dauert noch ein bisschen.
Alle Bewertungen anzeigen

Produkt bewerten

Wie bewerten Sie dieses Produkt?
Enttäuscht
Entspricht nicht meinen Erwartungen
Schlecht
Einige Erwartungen wurden erfüllt
OK
Erfüllt meine Erwartungen gerade noch
Gut
Erfüllt meine Erwartungen mehrheitlich
Ausgezeichnet
Erfüllt meine Erwartungen voll und ganz
Klicken Sie auf die Sterne um zu bewerten

Kunden fragen Kunden

Fragen Sie andere SVB-Kunden, die dieses Produkt bereits bei uns gekauft haben, nach Ihrer Erfahrung.

Ihre Frage wird automatisch an andere SVB-Kunden weitergeleitet. Bitte stellen Sie keine Fragen, die nur vom SVB-Team beantwortet werden können - wie z.B. der Status einer Bestellung oder die Verfügbarkeit der Produkte. Gerne können Sie unser SVB-Team auch per E-Mail unter: info@svb.de oder telefonisch unter: 0421-57290-0 kontaktieren.

  • Mehr "Kunden fragen Kunden" verfügbar in den folgenden Sprachen :
  • Flagge von Français

Technische Anfrage

Frage:
Benutzerbild von Matias J.
Matias J. fragte
am 16.06.2018
Flagge von Deutsch Hello. Can this unit be connected to a raymarine st60 wind display ?
Antwort:
Benutzerbild von Karl-Heinz A.
Karl-Heinz A. antwortete
am 18.06.2018
I don`t think so. The adapter and the female connctor will not join.
Frage:
Benutzerbild von Frank H.
Frank H. fragte
am 07.08.2018
Flagge von Deutsch Hallo, ich habe das NASA Windmessgerät schon seit längerer Zeit in Gebrauch doch jetzt kommt keine Windrichtungsanzeige mehr am Ausgabegerät an ( WIndspeed funktioniert ). Ich würde gerne die defekten Teile tauschen, aber wie kann ich erkennen was defekt ist. Ist auch das Windfähnchen mit einem Geber wie das Windrädchen ausgestattet oder muss das ganze Element ausgetauscht werden ? Kann da jemand weiterhelfen ? Danke !
Antworten:
Benutzerbild von Michael K.
Michael K. antwortete
am 07.08.2018
Hallo, bei mir trat der Fehler auf weil eine der Kabelsteckverbindungen verschmutzt oder korrodiert war; vielleicht die Stellen mal zuerst prüfen. Ich würde erwarten, dass es für beide Funktionen jeweils einen Sensor gibt, glaube aber nicht, dass diese einzeln zu ersetzen sind. Ich selbst habe wegen eines anderen Defekts eines Gebers die gesamte Masteinheit getauscht.
Benutzerbild von Neithard R.
Neithard R. antwortete
am 07.08.2018
Leider muss ich Ihnen mitteilen, dass ich die Masteinheit nicht zum Laufen bringen konnte. Ich vermute eine falsche Zuordnung der Pins, die ich aber erst nach der Saison (an Land) überprüfen kann. Mit freundlichen Grüßen Neithard Rumpf
Frage:
Benutzerbild von Christian B.
Christian B. fragte
am 01.01.2019
Flagge von Deutsch Guten Tag, mir scheint die im Online-Shop aufgeführte Anleitung bezieht sich auf ein neueres Produkt und nicht auf den Geber der ersten Generation. Der alte Geber läuft glaube ich mit 4 Adern + Schirm. Kann das jemand bestätigen? Wollte nämlich einen alten Geber tauschen...
Antworten:
Benutzerbild von Josef E.
Josef E. antwortete
am 01.01.2019
Hallo Christian, ich habe die Masteinheit im letzten Jahr gekauft aber erst 10 Wochen nach Bestellung! erhalten, deshalb wird erst im Frühjahr beim Kranen montiert. Die Lieferung sieht mir perfekt für die erste Generation aus. Die Masteinheit hat ein kurzes Kabel mit Stecker montiert, in dem der Stecker des mitgelieferten Kabels passt. Das andere Ende des 20-Meter Kabels ist ohne Stecker, es liegt aber noch ein loser Stecker zum Anlöten der Lieferung bei. Das Kabel ist 4-adrig, müsste also passen. Ich hoffe, dir geholfen zu haben. Viele Grüsse Jupp
Benutzerbild von Josef E.
Josef E. antwortete
am 01.01.2019
Hallo Christian, ich bin es noch einmal. Ich habe mir gerade das Kabel bei Licht noch einmal genau angesehen. Es sind 4 Adern - weiß, rot, blau und schwarz und zusätzlich ein Kupfergeflecht / feine Kupferdrähte, ich nehme an, diese dienen als Schirm! VG Jupp
Benutzerbild von Christian B.
Christian B. antwortete
am 01.01.2019
Danke, dann passt es.
Benutzerbild von Armin M.
Armin M. antwortete
am 02.01.2019
Hallo zusammen, Es gibt 2 Versionen, die alte V1 mit 4 Adern + Schirmung und 5-poligem DIN Stecker (habe ich bestellt, Artikel Nr. 22898) und die neue V2 mit 3 Adern (rot, schwarz, blau) für die Version mit NMEA. Der Stecker ist da anders (PS/2 Steckverbindung). Diese Unit hat eine andere Artikel Nummer 80239. Ich fürchte, man hat mir fälschlich die V2 geliefert, geht also retour. Viele Grüße, Armin
Frage:
Benutzerbild von Franz Z.
Franz Z. fragte
am 07.04.2019
Flagge von Deutsch Beim Kauf meines Gebrauchtbootes war eine NASA Clipper WIND installiert und ich war zufrieden damit. 2 Jahre später wurde beim Kranen die Anlage im Top beschädigt und gegen ein neues Teil ausgetauscht - seither bekomm ich keine brauchbaren Werte mehr. Die Windrichtung kann man ja lt. Beschreibung kalibrieren, die Windgeschwindigkeit aber nicht - oder weiß jemand wie ? Der Geber im Top läuft, am Display werden aber Werte von 0 bis manchmal 30 knt angezeigt bei Verhältnissen von ca 10 knt. Habe nach 2 Jahren die gesamte Anlage ausgetauscht, leider nach kurzer Zeit wieder die selben Probleme. Das Schalenkreuz dreht sich im Top, aber am Display wird Null Wind angezeigt - und bei absoluter Flaute springt am Display plötzlich die Anzeige auf über 20 knt und geht dann stufenweise auf z.B. 18 -14- 10 -09 - 06 - 04 - 0 knt. zurück ...... Hat jemand einen Tipp für mich ? Besten Dank im vorraus !
Antwort:
Benutzerbild von Daniel S.
Daniel S. antwortete
am 28.04.2019
Dieses Problem hatte ich in abgewandelter Form: bei mir war es die Windrichtungsanzeige. Letztlich ist das Problem wohl eine Korrosion der Steckerpole, die ich nicht dauerhaft habe beseitigen können. Meistens funktioniert die Anlage zwar, aber eben nicht immer. Ich habe jetzt auf halber Höhe des Mastes eine WINDEX Fahne montiert. Das war mir zu unsicher. Falls jemand eine definitive dauerhafte Lösung hat: immer her damit! ;-)